HyperBackのスケジュールが再作成できない

概要

HyperBackのバックアップスケジュールを作成するときに下記メッセージが表示されることがあります。

[ 以下の仮想マシンのバックアップスケジュールはすでに作成されています ]

原因

これはHyperBackのスケジュールを削除する際に、設定ファイルが正しく削除できなかったことに起因します。

回避策

対象となっている設定ファイルを下記フォルダから削除してください。

C:\Program Files\Actiphy\ActiveImageProtector\vmbackup

<ホスト名>_<VM名>_<profile名>.ini
<ホスト名>_<VM名>_<profile名>INC.ini

対象製品

- ActiveImage Protector2022



?akb&p=6502

Table of Contents